"Last update" totally blank

Technical support and discussion of Newsbin Version 6 series.

"Last update" totally blank

Postby sinkdiver » Mon Jul 04, 2011 6:27 pm

Just update to v6 build 1019 onWin 7 Pro .

Under Groups List all my old groups transitioned AOK. But the "last updated" column is totally blank - even after a forced update, restart of the program, or even a reboot of the system. Not a killer but an annoyance.

BTW - LOVE the wishlist functionality. Thanks!
sinkdiver
Occasional Contributor
Occasional Contributor
 
Posts: 19
Joined: Sun Jun 14, 2009 11:13 am

Registered Newsbin User since: 12/13/08

Re: "Last update" totally blank

Postby Ribble » Mon Jul 04, 2011 7:28 pm

Totally blank, not even a "Never"?

You did the Groups/PostStorage/Import559 conversion?
Ribble
Active Participant
Active Participant
 
Posts: 92
Joined: Sun Jul 03, 2011 10:22 pm

Registered Newsbin User since: 05/04/09

Re: "Last update" totally blank

Postby sinkdiver » Mon Jul 04, 2011 9:35 pm

Not even a "Never" - totally blank.

And "Groups/PostStorage/Import559" is greyed out and inoperative.
sinkdiver
Occasional Contributor
Occasional Contributor
 
Posts: 19
Joined: Sun Jun 14, 2009 11:13 am

Registered Newsbin User since: 12/13/08

Re: "Last update" totally blank

Postby Quade » Mon Jul 04, 2011 9:38 pm

You know, "last updated" doesn't apply to the name of the topic. I wonder if you have the group list compacted down so, you only see the folders? If not then then maybe you have the columns set narrow enough to hide "Last Updated"?

And "Groups/PostStorage/Import559" is greyed out and inoperativ


You need to actually select a group for it to become active. Try right clicking a group.
User avatar
Quade
Eternal n00b
Eternal n00b
 
Posts: 43605
Joined: Sat May 19, 2001 12:41 am
Location: Virginia, US

Registered Newsbin User since: 10/24/97


Return to V6 Technical Support

Who is online

Users browsing this forum: No registered users and 7 guests

cron